• En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies de suivi et de préférences

Fonctionnement de bladi.net - 2019

kouskous

اللهم أنزل الرحمة في قلوب الناس
Modérateur
Nouvelle discussion dédiée à tous les problèmes techniques rencontrés sur Bladi.net.
 

Takamine

"L'Enfer ...c'est moi .. :
je rencontre des bugs bizarre .. une ..invasion ... de bugs .. y en a ... mucho ..ca apparaît sur l écran .. comme une tache brune indélibile ... collé a l écran et c est impossible de s en débarrasser .. je crois que je vais finir par ^passer mon écran aux karcher si c a continue ... ou alors y a un spam qui se cache dans mon historique .. ou ma mémoire cache ..
 
On peut avoir un petit topo sur les nouveautés?
Quand je poste une vidéo par exemple, apparaissent plein de logos...me semble avoir vu Facebook entre autres.
Mais une petite explication serait sympa.
J'suis pas jeune: faut pas nous prendre par surprise comme ça...Le cœur lâche vite :sournois:
 

Drianke

اللهم إفتح لنا أبواب الخير وأرزقنا من حيت لا نحتسب
Contributeur
Il y a des soucis depuis 2/3 jours quand même! faudrait revenir à la version précédente car pour poster c'est un peu la galère...
 
Bon...la driankette me dit qu'elle n'a pas les mêmes problèmes que moi avec l'affichage des vidéos.
Mon ordi est neuf (lavé avec Mirlaine) et sous window 10...C'est pour ça?
 

Drianke

اللهم إفتح لنا أبواب الخير وأرزقنا من حيت لا نحتسب
Contributeur
Tu copies colles comme avant et ça marche bien :rolleyes:


Bon...la driankette me dit qu'elle n'a pas les mêmes problèmes que moi avec l'affichage des vidéos.
Mon ordi est neuf (lavé avec Mirlaine) et sous window 10...C'est pour ça?
 
@Bladi bonjour,
vous pouvez me dire pk mes discutions sont mises a jour ? je vois pas les dernier messages ou je post? je suis obliger de retourner sur mon profil et regarder sur activité recente.
 
Haut